<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="bs-BA"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="bs-BA"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="bs-BA"> <!--<![endif]-->
<head>
    <title>RTV Lukavac | Dobrodošli na web portal Radio-televizije Lukavac</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://rtvlukavac.ba/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://rtvlukavac.ba/wp-content/uploads/2018/03/ddddd.png"><link rel='dns-prefetch' href='//hosted.muses.org' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RTV Lukavac &raquo; novosti" href="https://rtvlukavac.ba/feed/" />
<link rel="alternate" type="application/rss+xml" title="RTV Lukavac &raquo;  novosti o komentarima" href="https://rtvlukavac.ba/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RTV Lukavac &raquo; Naslovna novosti o komentarima" href="https://rtvlukavac.ba/news/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rtvlukavac.ba\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pj-news-ticker-css'  href='https://rtvlukavac.ba/wp-content/plugins/pj-news-ticker/public/css/pj-news-ticker.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='https://rtvlukavac.ba/wp-content/plugins/easy-facebook-likebox/public/assets/css/public.css?ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-font-awesome-css'  href='https://rtvlukavac.ba/wp-content/plugins/easy-facebook-likebox/public/assets/css/font-awesome.css?ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-animate-css'  href='https://rtvlukavac.ba/wp-content/plugins/easy-facebook-likebox/public/assets/css/animate.css?ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='https://rtvlukavac.ba/wp-content/plugins/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://rtvlukavac.ba/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.7' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic%7COpen+Sans%3A300%2C400%2C600%2C700&#038;ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://rtvlukavac.ba/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://rtvlukavac.ba/wp-content/themes/Newsmag/style.css?ver=4.2' type='text/css' media='all' />
            <script>
                if (document.location.protocol != "https:") {
                    document.location = document.URL.replace(/^http:/i, "https:");
                }
            </script>
            <script type='text/javascript' src='https://rtvlukavac.ba/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://rtvlukavac.ba/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://rtvlukavac.ba/wp-content/plugins/pj-news-ticker/public/js/pj-news-ticker.js?ver=1.1.1'></script>
<script type='text/javascript' src='https://hosted.muses.org/mrp.js?ver=1.6'></script>
<script type='text/javascript' src='https://rtvlukavac.ba/wp-content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=4.3.5'></script>
<script type='text/javascript' src='https://rtvlukavac.ba/wp-content/plugins/easy-facebook-likebox/public/assets/js/jquery.cookie.js?ver=4.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"https:\/\/rtvlukavac.ba\/wp-admin\/admin-ajax.php"};
var public_ajax = {"ajax_url":"https:\/\/rtvlukavac.ba\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rtvlukavac.ba/wp-content/plugins/easy-facebook-likebox/public/assets/js/public.js?ver=4.3.5'></script>
<script type='text/javascript' src='https://rtvlukavac.ba/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.7'></script>
<script type='text/javascript' src='https://rtvlukavac.ba/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.7'></script>
<link rel='https://api.w.org/' href='https://rtvlukavac.ba/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rtvlukavac.ba/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rtvlukavac.ba/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="https://rtvlukavac.ba/" />
<link rel='shortlink' href='https://rtvlukavac.ba/' />
<link rel="alternate" type="application/json+oembed" href="https://rtvlukavac.ba/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frtvlukavac.ba%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rtvlukavac.ba/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frtvlukavac.ba%2F&#038;format=xml" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/rtvlukavac.ba\/wp-admin\/","wpRestNonce":"01e691ac92","wpRestUrl":"https:\/\/rtvlukavac.ba\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://rtvlukavac.ba/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.7 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="text/javascript">function setREVStartSize(e){
				document.addEventListener("DOMContentLoaded", function() {
					try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
						if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
					}catch(d){console.log("Failure at Presize of Slider:"+d)}
				});
			};</script>
<style type="text/css" data-type="vc_custom-css">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</style><style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1522156007691{margin-bottom: 1px !important;}.vc_custom_1522158645560{margin-bottom: 20px !important;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-99241547-36"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-99241547-36');
</script>

</head>

<body data-rsssl=1 class="home page-template-default page page-id-44 news global-block-template-1 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Radio-televizija-Lukavac-324701085115/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/rtvlukavac" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-44 current_page_item menu-item-first menu-item-56"><a href="https://rtvlukavac.ba/">Naslovna</a></li>
<li id="menu-item-518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-518"><a href="https://rtvlukavac.ba/sve-novosti/">Vijesti</a></li>
<li id="menu-item-176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176"><a href="https://rtvlukavac.ba/sport/">Sport</a></li>
<li id="menu-item-175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175"><a href="https://rtvlukavac.ba/magazin/">Magazin</a></li>
<li id="menu-item-173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173"><a href="https://rtvlukavac.ba/radio/">Radio</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://rtvlukavac.ba/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Traži</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 6
-->
<div class="td-header-wrap td-header-style-6">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                Nedjelja, April 1, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-153"><a href="#">O nama</a></li>
<li id="menu-item-154" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-154"><a href="#">Marketing</a></li>
<li id="menu-item-525" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-525"><a href="https://rtvlukavac.ba/kontakt/">Kontakt</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Radio-televizija-Lukavac-324701085115/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/rtvlukavac" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-mobile" href="https://rtvlukavac.ba/">
		<img class="td-retina-data" data-retina="https://rtvlukavac.ba/wp-content/uploads/2018/03/Untitled-5.jpg" src="https://rtvlukavac.ba/wp-content/uploads/2018/03/Untitled-4.jpg" alt="RTV Lukavac" title="Radio-televizija Lukavac"/>
	</a>
		<a class="td-header-logo td-sticky-mobile" href="https://rtvlukavac.ba/">
		<img class="td-retina-data" data-retina="https://rtvlukavac.ba/wp-content/uploads/2018/03/Untitled-5.jpg" src="https://rtvlukavac.ba/wp-content/uploads/2018/03/Untitled-4.jpg" alt="RTV Lukavac" title="Radio-televizija Lukavac"/>
	</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-44 current_page_item menu-item-first td-menu-item td-normal-menu menu-item-56"><a href="https://rtvlukavac.ba/">Naslovna</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-518"><a href="https://rtvlukavac.ba/sve-novosti/">Vijesti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-176"><a href="https://rtvlukavac.ba/sport/">Sport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-175"><a href="https://rtvlukavac.ba/magazin/">Magazin</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-173"><a href="https://rtvlukavac.ba/radio/">Radio</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://rtvlukavac.ba/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Traži" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-row td-header-header">
	    <div class="td-make-full">
	        <div class="td-header-sp-logo">
	            <h1 class="td-logo">        <a class="td-main-logo" href="https://rtvlukavac.ba/">
            <img class="td-retina-data" data-retina="https://rtvlukavac.ba/wp-content/uploads/2018/03/Untitled-5.jpg" src="https://rtvlukavac.ba/wp-content/uploads/2018/03/Untitled-4.jpg" alt="RTV Lukavac" title="Radio-televizija Lukavac"/>
            <span class="td-visual-hidden">RTV Lukavac</span>
        </a>
    </h1>	        </div>
	        <div class="td-header-sp-rec">
	            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5ac11236271b6_rand td_block_template_1"><div class="td-all-devices"><a href="https://opcina.lukavac.ba" target="_blank"><img src="https://rtvlukavac.ba/wp-content/uploads/2018/03/opcina-lukavac2.jpg
"/></a></div></div>

</div>	        </div>
	    </div>
    </div>
</div>
<div class="td-main-content-wrap">

                    <div class="td-container tdc-content-wrap">
                <div class="td-container-border">
                    <div id="td_uid_1_5ac1123627cb7" class="tdc-row"><div class="vc_row td_uid_2_5ac1123627cff_rand  wpb_row td-pb-row" ><div class="vc_column td_uid_3_5ac1123627e92_rand  wpb_column vc_column_container td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap td_block_big_grid_6 td_uid_4_5ac112362812a_rand td-grid-style-2 td-hover-1 td-big-grids td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5ac112362812a" ><div id=td_uid_4_5ac112362812a class="td_block_inner"><div class="td-big-grid-wrapper">
        <div class="td_module_mx11 td-animation-stack td-big-grid-post-0 td-big-grid-post td-big-thumb">
            <div class="td-module-thumb"><a href="https://rtvlukavac.ba/lukavacki-ronioci-u-bijeljini-izveli-vjezbu-spasavanja-pod-vodom/" rel="bookmark" title="Lukavački ronioci u Bijeljini izveli vježbu spašavanja pod vodom"><img width="681" height="366" class="entry-thumb" src="https://rtvlukavac.ba/wp-content/uploads/2018/04/ronioci-681x366.png" srcset="https://rtvlukavac.ba/wp-content/uploads/2018/04/ronioci-681x366.png 681w, https://rtvlukavac.ba/wp-content/uploads/2018/04/ronioci-300x160.png 300w" sizes="(max-width: 681px) 100vw, 681px" alt="" title="Lukavački ronioci u Bijeljini izveli vježbu spašavanja pod vodom"/></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="https://rtvlukavac.ba/lukavacki-ronioci-u-bijeljini-izveli-vjezbu-spasavanja-pod-vodom/" rel="bookmark" title="Lukavački ronioci u Bijeljini izveli vježbu spašavanja pod vodom">Lukavački ronioci u Bijeljini izveli vježbu spašavanja pod vodom</a></h3>
                        <div class="td-module-meta-info">
                                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-01T18:06:42+00:00" >01/04/2018</time></span>                        </div>
                    </div>
                </div>
            </div>
            
        </div>

        <div class="td-big-grid-scroll">
        <div class="td_module_mx10 td-animation-stack td-big-grid-post-1 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="https://rtvlukavac.ba/nacelnik-opcine-lukavac-uputio-cestitku-povodom-uskrsa/" rel="bookmark" title="Načelnik Općine Lukavac uputio čestitku povodom Uskrsa"><img width="341" height="220" class="entry-thumb" src="https://rtvlukavac.ba/wp-content/uploads/2018/04/Uskrs-1-341x220.jpg" srcset="https://rtvlukavac.ba/wp-content/uploads/2018/04/Uskrs-1-341x220.jpg 341w, https://rtvlukavac.ba/wp-content/uploads/2018/04/Uskrs-1-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Načelnik Općine Lukavac uputio čestitku povodom Uskrsa"/></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="https://rtvlukavac.ba/nacelnik-opcine-lukavac-uputio-cestitku-povodom-uskrsa/" rel="bookmark" title="Načelnik Općine Lukavac uputio čestitku povodom Uskrsa">Načelnik Općine Lukavac uputio čestitku povodom Uskrsa</a></h3>
                        <div class="td-module-meta-info">
                                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-01T17:49:16+00:00" >01/04/2018</time></span>                        </div>
                    </div>
                </div>
            </div>
            
        </div>

        
        <div class="td_module_mx10 td-animation-stack td-big-grid-post-2 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="https://rtvlukavac.ba/sretan-uskrs/" rel="bookmark" title="Sretan Uskrs"><img width="341" height="220" class="entry-thumb" src="https://rtvlukavac.ba/wp-content/uploads/2018/04/Radio-televizija-Lukavac-341x220.jpg" srcset="https://rtvlukavac.ba/wp-content/uploads/2018/04/Radio-televizija-Lukavac-341x220.jpg 341w, https://rtvlukavac.ba/wp-content/uploads/2018/04/Radio-televizija-Lukavac-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Sretan Uskrs"/></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="https://rtvlukavac.ba/sretan-uskrs/" rel="bookmark" title="Sretan Uskrs">Sretan Uskrs</a></h3>
                        <div class="td-module-meta-info">
                                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-01T09:53:53+00:00" >01/04/2018</time></span>                        </div>
                    </div>
                </div>
            </div>
            
        </div>

        
        <div class="td_module_mx10 td-animation-stack td-big-grid-post-3 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="https://rtvlukavac.ba/incident-u-gikil-u-zbog-kvara-na-trafo-stanici-ispustena-velika-kolicina-dima/" rel="bookmark" title="Incident u GIKIL-u! Zbog kvara na trafo stanici ispuštena velika količina dima"><img width="341" height="220" class="entry-thumb" src="https://rtvlukavac.ba/wp-content/uploads/2018/03/b_180331076-341x220.jpg" srcset="https://rtvlukavac.ba/wp-content/uploads/2018/03/b_180331076-341x220.jpg 341w, https://rtvlukavac.ba/wp-content/uploads/2018/03/b_180331076-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="FOTO: Facebook Inc" title="Incident u GIKIL-u! Zbog kvara na trafo stanici ispuštena velika količina dima"/></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="https://rtvlukavac.ba/incident-u-gikil-u-zbog-kvara-na-trafo-stanici-ispustena-velika-kolicina-dima/" rel="bookmark" title="Incident u GIKIL-u! Zbog kvara na trafo stanici ispuštena velika količina dima">Incident u GIKIL-u! Zbog kvara na trafo stanici ispuštena velika količina dima</a></h3>
                        <div class="td-module-meta-info">
                                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-31T20:49:31+00:00" >31/03/2018</time></span>                        </div>
                    </div>
                </div>
            </div>
            
        </div>

        
        <div class="td_module_mx10 td-animation-stack td-big-grid-post-4 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="https://rtvlukavac.ba/vanredna-sjednica-ov-lukavac-nije-odrzana/" rel="bookmark" title="Vanredna sjednica OV Lukavac nije održana + VIDEO"><img width="341" height="220" class="entry-thumb" src="https://rtvlukavac.ba/wp-content/uploads/2018/03/vijece-341x220.jpg" srcset="https://rtvlukavac.ba/wp-content/uploads/2018/03/vijece-341x220.jpg 341w, https://rtvlukavac.ba/wp-content/uploads/2018/03/vijece-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Vanredna sjednica OV Lukavac nije održana + VIDEO"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://rtvlukavac.ba/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="https://rtvlukavac.ba/vanredna-sjednica-ov-lukavac-nije-odrzana/" rel="bookmark" title="Vanredna sjednica OV Lukavac nije održana + VIDEO">Vanredna sjednica OV Lukavac nije održana + VIDEO</a></h3>
                        <div class="td-module-meta-info">
                                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-31T13:23:44+00:00" >31/03/2018</time></span>                        </div>
                    </div>
                </div>
            </div>
            
        </div>

        
        <div class="td_module_mx10 td-animation-stack td-big-grid-post-5 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="https://rtvlukavac.ba/najava-u-nedjelju-volonterska-akcija-u-prokosovicima-video/" rel="bookmark" title="NAJAVA: U nedjelju volonterska akcija  u Prokosovićima + VIDEO"><img width="341" height="220" class="entry-thumb" src="https://rtvlukavac.ba/wp-content/uploads/2018/03/sddefault-75-341x220.jpg" srcset="https://rtvlukavac.ba/wp-content/uploads/2018/03/sddefault-75-341x220.jpg 341w, https://rtvlukavac.ba/wp-content/uploads/2018/03/sddefault-75-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="NAJAVA: U nedjelju volonterska akcija  u Prokosovićima + VIDEO"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://rtvlukavac.ba/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="https://rtvlukavac.ba/najava-u-nedjelju-volonterska-akcija-u-prokosovicima-video/" rel="bookmark" title="NAJAVA: U nedjelju volonterska akcija  u Prokosovićima + VIDEO">NAJAVA: U nedjelju volonterska akcija  u Prokosovićima + VIDEO</a></h3>
                        <div class="td-module-meta-info">
                                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-30T18:52:03+00:00" >30/03/2018</time></span>                        </div>
                    </div>
                </div>
            </div>
            
        </div>

        </div></div><div class="clearfix"></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_trending_now vc_custom_1522156007691 td_uid_5_5ac112362c336_rand td-pb-border-top td_block_template_1 tdc-no-posts"  data-td-block-uid="td_uid_5_5ac112362c336" ><script>var block_td_uid_5_5ac112362c336 = new tdBlock();
block_td_uid_5_5ac112362c336.id = "td_uid_5_5ac112362c336";
block_td_uid_5_5ac112362c336.atts = '{"limit":5,"sort":"random_today","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_5_5ac112362c336_rand","el_class":"","offset":"","css":".vc_custom_1522156007691{margin-bottom: 1px !important;}","tdc_css":"","tdc_css_class":"td_uid_5_5ac112362c336_rand","tdc_css_class_style":"td_uid_5_5ac112362c336_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5ac112362c336.td_column_number = "3";
block_td_uid_5_5ac112362c336.block_type = "td_block_trending_now";
block_td_uid_5_5ac112362c336.post_count = "0";
block_td_uid_5_5ac112362c336.found_posts = "0";
block_td_uid_5_5ac112362c336.header_color = "";
block_td_uid_5_5ac112362c336.ajax_pagination_infinite_stop = "";
block_td_uid_5_5ac112362c336.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_5_5ac112362c336);
</script><div id=td_uid_5_5ac112362c336 class="td_block_inner"></div></div> <!-- ./block --><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text vc_custom_1522158645560 td_uid_6_5ac112362cc21_rand  td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5ac112362cc21" "><div class="td-block-title-wrap"></div><div class="pjnt-border" style="background-color: #f4453e; border-color: #f4453e;"><div class="pjnt-label" style="color: #ffffff; font-size: 100%;">AKTUELNO</div><div class="pjnt-box" style="background-color: #ffffff;"><div class="pjnt-content" data-speed="50" style="font-size: 100%;"><a href="https://rtvlukavac.ba/lukavacki-ronioci-u-bijeljini-izveli-vjezbu-spasavanja-pod-vodom/">Lukavački ronioci u Bijeljini izveli vježbu spašavanja pod vodom</a><span class="pjnt-spacer"></span><a href="https://rtvlukavac.ba/nacelnik-opcine-lukavac-uputio-cestitku-povodom-uskrsa/">Načelnik Općine Lukavac uputio čestitku povodom Uskrsa</a><span class="pjnt-spacer"></span><a href="https://rtvlukavac.ba/sretan-uskrs/">Sretan Uskrs</a><span class="pjnt-spacer"></span><a href="https://rtvlukavac.ba/incident-u-gikil-u-zbog-kvara-na-trafo-stanici-ispustena-velika-kolicina-dima/">Incident u GIKIL-u! Zbog kvara na trafo stanici ispuštena velika količina dima</a><span class="pjnt-spacer"></span><a href="https://rtvlukavac.ba/vanredna-sjednica-ov-lukavac-nije-odrzana/">Vanredna sjednica OV Lukavac nije održana + VIDEO</a><span class="pjnt-spacer"></span><a href="https://rtvlukavac.ba/najava-u-nedjelju-volonterska-akcija-u-prokosovicima-video/">NAJAVA: U nedjelju volonterska akcija  u Prokosovićima + VIDEO</a><span class="pjnt-spacer"></span><a href="https://rtvlukavac.ba/gradjani-lukavca-se-ponovo-suprotstavili-kompaniji-energy-solution-video/">Građani Lukavca se ponovo suprotstavili kompaniji „Energy Solution“ + VIDEO</a><span class="pjnt-spacer"></span><a href="https://rtvlukavac.ba/lukavcanka-sabina-krusevljanin-ucesnica-sidnejskog-bijenala/">Lukavčanka Sabina Kruševljanin učesnica Sidnejskog bijenala</a><span class="pjnt-spacer"></span><a href="https://rtvlukavac.ba/najava-u-toku-su-pripreme-za-obiljezavanje-uskrsa-u-lukavcu/">NAJAVA: U toku su pripreme za obilježavanje Uskrsa u Lukavcu + VIDEO</a><span class="pjnt-spacer"></span><a href="https://rtvlukavac.ba/druga-liga-fbih-pobjeda-prokosovica-remi-svatovca-i-poraz-radnickog-obiljezili-18-kolo/">Druga liga FBiH: Pobjeda Prokosovića, remi Svatovca i poraz Radničkog obilježili  18.  kolo</a></div></div></div>
</div></div></div></div></div><div id="td_uid_3_5ac112362ef25" class="tdc-row"><div class="vc_row td_uid_7_5ac112362ef71_rand td-ss-row wpb_row td-pb-row" ><div class="vc_column td_uid_8_5ac112362f108_rand  wpb_column vc_column_container td-pb-span8"><div class="wpb_wrapper"><div class="td_block_wrap td_block_5 td_uid_9_5ac112362f346_rand td-pb-border-top ostale-novosti td_block_template_1"  data-td-block-uid="td_uid_9_5ac112362f346" ><script>var block_td_uid_9_5ac112362f346 = new tdBlock();
block_td_uid_9_5ac112362f346.id = "td_uid_9_5ac112362f346";
block_td_uid_9_5ac112362f346.atts = '{"limit":"10","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"19,23,22,11","custom_title":"Ostale novosti","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":2,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_9_5ac112362f346_rand","el_class":"ostale-novosti","offset":"6","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5ac112362f346_rand","tdc_css_class_style":"td_uid_9_5ac112362f346_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5ac112362f346.td_column_number = "2";
block_td_uid_9_5ac112362f346.block_type = "td_block_5";
block_td_uid_9_5ac112362f346.post_count = "10";
block_td_uid_9_5ac112362f346.found_posts = "92";
block_td_uid_9_5ac112362f346.header_color = "";
block_td_uid_9_5ac112362f346.ajax_pagination_infinite_stop = "";
block_td_uid_9_5ac112362f346.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_9_5ac112362f346);
</script><h4 class="block-title"><span class="td-pulldown-size">Ostale novosti</span></h4><div id=td_uid_9_5ac112362f346 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_3 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rtvlukavac.ba/info-servis-30-03-2018/" rel="bookmark" title="*** Info servis (30. 03. 2018) ***"><img width="300" height="194" class="entry-thumb" src="https://rtvlukavac.ba/wp-content/uploads/2018/03/komunalno-300x194.jpg" alt="" title="*** Info servis (30. 03. 2018) ***"/></a></div>                <a href="https://rtvlukavac.ba/category/istaknuto/" class="td-post-category">Istaknuto</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://rtvlukavac.ba/info-servis-30-03-2018/" rel="bookmark" title="*** Info servis (30. 03. 2018) ***">*** Info servis (30. 03. 2018) ***</a></h3>

            <div class="meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-29T08:39:20+00:00" >29/03/2018</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_3 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rtvlukavac.ba/poceo-sa-radom-prvi-centar-za-bioremedijaciju-zemljista-u-bih/" rel="bookmark" title="Počeo sa radom prvi Centar za bioremedijaciju zemljišta u BiH + VIDEO"><img width="300" height="194" class="entry-thumb" src="https://rtvlukavac.ba/wp-content/uploads/2018/03/sddefault-68-300x194.jpg" srcset="https://rtvlukavac.ba/wp-content/uploads/2018/03/sddefault-68-300x194.jpg 300w, https://rtvlukavac.ba/wp-content/uploads/2018/03/sddefault-68-341x220.jpg 341w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Počeo sa radom prvi Centar za bioremedijaciju zemljišta u BiH + VIDEO"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://rtvlukavac.ba/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://rtvlukavac.ba/category/aktuelno/" class="td-post-category">AKTUELNO</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://rtvlukavac.ba/poceo-sa-radom-prvi-centar-za-bioremedijaciju-zemljista-u-bih/" rel="bookmark" title="Počeo sa radom prvi Centar za bioremedijaciju zemljišta u BiH + VIDEO">Počeo sa radom prvi Centar za bioremedijaciju zemljišta u BiH +...</a></h3>

            <div class="meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-29T06:54:35+00:00" >29/03/2018</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_3 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rtvlukavac.ba/uskrsnja-radionica-u-os-lukavac-grad/" rel="bookmark" title="Uskršnja radionica u OŠ &#8220;Lukavac Grad&#8221; + VIDEO"><img width="300" height="194" class="entry-thumb" src="https://rtvlukavac.ba/wp-content/uploads/2018/03/hqdefault-9-300x194.jpg" srcset="https://rtvlukavac.ba/wp-content/uploads/2018/03/hqdefault-9-300x194.jpg 300w, https://rtvlukavac.ba/wp-content/uploads/2018/03/hqdefault-9-341x220.jpg 341w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Uskršnja radionica u OŠ &#8220;Lukavac Grad&#8221; + VIDEO"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://rtvlukavac.ba/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://rtvlukavac.ba/category/istaknuto/" class="td-post-category">Istaknuto</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://rtvlukavac.ba/uskrsnja-radionica-u-os-lukavac-grad/" rel="bookmark" title="Uskršnja radionica u OŠ &#8220;Lukavac Grad&#8221; + VIDEO">Uskršnja radionica u OŠ &#8220;Lukavac Grad&#8221; + VIDEO</a></h3>

            <div class="meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-28T17:38:22+00:00" >28/03/2018</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_3 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rtvlukavac.ba/kompaniju-ahm-posjetio-nacelnik-edin-delic/" rel="bookmark" title="Kompaniju AHM posjetio načelnik Edin Delić + VIDEO"><img width="300" height="194" class="entry-thumb" src="https://rtvlukavac.ba/wp-content/uploads/2018/03/sddefault-66-300x194.jpg" srcset="https://rtvlukavac.ba/wp-content/uploads/2018/03/sddefault-66-300x194.jpg 300w, https://rtvlukavac.ba/wp-content/uploads/2018/03/sddefault-66-341x220.jpg 341w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Kompaniju AHM posjetio načelnik Edin Delić + VIDEO"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://rtvlukavac.ba/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://rtvlukavac.ba/category/istaknuto/" class="td-post-category">Istaknuto</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://rtvlukavac.ba/kompaniju-ahm-posjetio-nacelnik-edin-delic/" rel="bookmark" title="Kompaniju AHM posjetio načelnik Edin Delić + VIDEO">Kompaniju AHM posjetio načelnik Edin Delić + VIDEO</a></h3>

            <div class="meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-28T16:51:13+00:00" >28/03/2018</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_3 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rtvlukavac.ba/razgovor-s-povodom-goran-kerosevic/" rel="bookmark" title="Razgovor s povodom: Goran Kerošević"><img width="300" height="194" class="entry-thumb" src="https://rtvlukavac.ba/wp-content/uploads/2018/03/sddefault-62-300x194.jpg" srcset="https://rtvlukavac.ba/wp-content/uploads/2018/03/sddefault-62-300x194.jpg 300w, https://rtvlukavac.ba/wp-content/uploads/2018/03/sddefault-62-341x220.jpg 341w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Razgovor s povodom: Goran Kerošević"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://rtvlukavac.ba/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://rtvlukavac.ba/category/sport/" class="td-post-category">Sport</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://rtvlukavac.ba/razgovor-s-povodom-goran-kerosevic/" rel="bookmark" title="Razgovor s povodom: Goran Kerošević">Razgovor s povodom: Goran Kerošević</a></h3>

            <div class="meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-28T13:20:06+00:00" >28/03/2018</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_3 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rtvlukavac.ba/razgovor-s-povodom-mensur-djozic-i-zeljko-zombra/" rel="bookmark" title="Razgovor s povodom: Mensur Đozić i Željko Zombra"><img width="300" height="194" class="entry-thumb" src="https://rtvlukavac.ba/wp-content/uploads/2018/03/hqdefault-7-300x194.jpg" srcset="https://rtvlukavac.ba/wp-content/uploads/2018/03/hqdefault-7-300x194.jpg 300w, https://rtvlukavac.ba/wp-content/uploads/2018/03/hqdefault-7-341x220.jpg 341w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Razgovor s povodom: Mensur Đozić i Željko Zombra"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://rtvlukavac.ba/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://rtvlukavac.ba/category/sport/" class="td-post-category">Sport</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://rtvlukavac.ba/razgovor-s-povodom-mensur-djozic-i-zeljko-zombra/" rel="bookmark" title="Razgovor s povodom: Mensur Đozić i Željko Zombra">Razgovor s povodom: Mensur Đozić i Željko Zombra</a></h3>

            <div class="meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-28T13:10:46+00:00" >28/03/2018</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_3 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rtvlukavac.ba/stigla-nova-potvrda-uspjesnosti-clanova-kud-puracic/" rel="bookmark" title="Stigla nova potvrda uspješnosti članova  KUD „Puračić“"><img width="300" height="194" class="entry-thumb" src="https://rtvlukavac.ba/wp-content/uploads/2018/03/kud-puračić-CIOFF-logo-1-300x194.jpg" srcset="https://rtvlukavac.ba/wp-content/uploads/2018/03/kud-puračić-CIOFF-logo-1-300x194.jpg 300w, https://rtvlukavac.ba/wp-content/uploads/2018/03/kud-puračić-CIOFF-logo-1-341x220.jpg 341w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Stigla nova potvrda uspješnosti članova  KUD „Puračić“"/></a></div>                <a href="https://rtvlukavac.ba/category/istaknuto/" class="td-post-category">Istaknuto</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://rtvlukavac.ba/stigla-nova-potvrda-uspjesnosti-clanova-kud-puracic/" rel="bookmark" title="Stigla nova potvrda uspješnosti članova  KUD „Puračić“">Stigla nova potvrda uspješnosti članova  KUD „Puračić“</a></h3>

            <div class="meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-28T10:53:18+00:00" >28/03/2018</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_3 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rtvlukavac.ba/protesti-u-sikuljama-nermin-husejnovic-najavio-strajk-gladju/" rel="bookmark" title="Protesti u Šikuljama, Nermin Husejnović najavio štrajk glađu + VIDEO"><img width="300" height="194" class="entry-thumb" src="https://rtvlukavac.ba/wp-content/uploads/2018/03/sddefault-59-300x194.jpg" srcset="https://rtvlukavac.ba/wp-content/uploads/2018/03/sddefault-59-300x194.jpg 300w, https://rtvlukavac.ba/wp-content/uploads/2018/03/sddefault-59-341x220.jpg 341w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Protesti u Šikuljama, Nermin Husejnović najavio štrajk glađu + VIDEO"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://rtvlukavac.ba/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://rtvlukavac.ba/category/aktuelno/" class="td-post-category">AKTUELNO</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://rtvlukavac.ba/protesti-u-sikuljama-nermin-husejnovic-najavio-strajk-gladju/" rel="bookmark" title="Protesti u Šikuljama, Nermin Husejnović najavio štrajk glađu + VIDEO">Protesti u Šikuljama, Nermin Husejnović najavio štrajk glađu + VIDEO</a></h3>

            <div class="meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-28T10:27:25+00:00" >28/03/2018</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_3 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rtvlukavac.ba/prijateljska-utakmica-zmajeve-skupo-kosao-novi-remi-ozlijedili-se-kolasinac-i-bicakcic/" rel="bookmark" title="Prijateljska utakmica:  Zmajeve skupo koštao novi remi, ozlijedili  se Kolašinac i Bičakčić"><img width="300" height="194" class="entry-thumb" src="https://rtvlukavac.ba/wp-content/uploads/2018/03/Logo-300x194.png" srcset="https://rtvlukavac.ba/wp-content/uploads/2018/03/Logo-300x194.png 300w, https://rtvlukavac.ba/wp-content/uploads/2018/03/Logo-341x220.png 341w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Prijateljska utakmica:  Zmajeve skupo koštao novi remi, ozlijedili  se Kolašinac i Bičakčić"/></a></div>                <a href="https://rtvlukavac.ba/category/sport/" class="td-post-category">Sport</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://rtvlukavac.ba/prijateljska-utakmica-zmajeve-skupo-kosao-novi-remi-ozlijedili-se-kolasinac-i-bicakcic/" rel="bookmark" title="Prijateljska utakmica:  Zmajeve skupo koštao novi remi, ozlijedili  se Kolašinac i Bičakčić">Prijateljska utakmica:  Zmajeve skupo koštao novi remi, ozlijedili  se...</a></h3>

            <div class="meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-28T09:06:22+00:00" >28/03/2018</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_3 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rtvlukavac.ba/u-cetvrtak-javna-rasprava-o-postrojenju-za-pirolizu-gume-u-lukavcu/" rel="bookmark" title="U četvrtak javna rasprava o postrojenju za pirolizu gume u Lukavcu + VIDEO"><img width="300" height="194" class="entry-thumb" src="https://rtvlukavac.ba/wp-content/uploads/2018/03/sddefault-57-300x194.jpg" srcset="https://rtvlukavac.ba/wp-content/uploads/2018/03/sddefault-57-300x194.jpg 300w, https://rtvlukavac.ba/wp-content/uploads/2018/03/sddefault-57-341x220.jpg 341w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="U četvrtak javna rasprava o postrojenju za pirolizu gume u Lukavcu + VIDEO"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://rtvlukavac.ba/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://rtvlukavac.ba/category/istaknuto/" class="td-post-category">Istaknuto</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://rtvlukavac.ba/u-cetvrtak-javna-rasprava-o-postrojenju-za-pirolizu-gume-u-lukavcu/" rel="bookmark" title="U četvrtak javna rasprava o postrojenju za pirolizu gume u Lukavcu + VIDEO">U četvrtak javna rasprava o postrojenju za pirolizu gume u Lukavcu...</a></h3>

            <div class="meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-28T07:57:24+00:00" >28/03/2018</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid--></div></div> <!-- ./block --><div class="vc_btn3-container vc_btn3-right" >
	<a class="vc_general vc_btn3 vc_btn3-size-sm vc_btn3-shape-rounded vc_btn3-style-modern vc_btn3-icon-left vc_btn3-color-default" href="https://rtvlukavac.ba/sve-novosti/" title="Vijesti"><i class="vc_btn3-icon fa fa-search-plus"></i> Učitaj sve vijesti</a></div>
<div class="td_block_wrap td_block_1 td_uid_10_5ac1123635e23_rand td-pb-border-top sport-blok td_block_template_1"  data-td-block-uid="td_uid_10_5ac1123635e23" ><script>var block_td_uid_10_5ac1123635e23 = new tdBlock();
block_td_uid_10_5ac1123635e23.id = "td_uid_10_5ac1123635e23";
block_td_uid_10_5ac1123635e23.atts = '{"limit":5,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"SPORT","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":2,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"","color_preset":"","border_top":"","class":"td_uid_10_5ac1123635e23_rand","el_class":"sport-blok","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5ac1123635e23_rand","tdc_css_class_style":"td_uid_10_5ac1123635e23_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5ac1123635e23.td_column_number = "2";
block_td_uid_10_5ac1123635e23.block_type = "td_block_1";
block_td_uid_10_5ac1123635e23.post_count = "5";
block_td_uid_10_5ac1123635e23.found_posts = "16";
block_td_uid_10_5ac1123635e23.header_color = "";
block_td_uid_10_5ac1123635e23.ajax_pagination_infinite_stop = "";
block_td_uid_10_5ac1123635e23.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_10_5ac1123635e23);
</script><h4 class="block-title"><span class="td-pulldown-size">SPORT</span></h4><div id=td_uid_10_5ac1123635e23 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rtvlukavac.ba/druga-liga-fbih-pobjeda-prokosovica-remi-svatovca-i-poraz-radnickog-obiljezili-18-kolo/" rel="bookmark" title="Druga liga FBiH: Pobjeda Prokosovića, remi Svatovca i poraz Radničkog obilježili  18.  kolo"><img width="300" height="194" class="entry-thumb" src="https://rtvlukavac.ba/wp-content/uploads/2018/03/aa-nogomet-300x194.png" srcset="https://rtvlukavac.ba/wp-content/uploads/2018/03/aa-nogomet-300x194.png 300w, https://rtvlukavac.ba/wp-content/uploads/2018/03/aa-nogomet-341x220.png 341w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Druga liga FBiH: Pobjeda Prokosovića, remi Svatovca i poraz Radničkog obilježili  18.  kolo"/></a></div>                <a href="https://rtvlukavac.ba/category/aktuelno/" class="td-post-category">AKTUELNO</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://rtvlukavac.ba/druga-liga-fbih-pobjeda-prokosovica-remi-svatovca-i-poraz-radnickog-obiljezili-18-kolo/" rel="bookmark" title="Druga liga FBiH: Pobjeda Prokosovića, remi Svatovca i poraz Radničkog obilježili  18.  kolo">Druga liga FBiH: Pobjeda Prokosovića, remi Svatovca i poraz Radničkog obilježili...</a></h3>
            <div class="meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-29T11:10:34+00:00" >29/03/2018</time></span>                            </div>

            <div class="td-excerpt">
                Mečevima 18. kola u srijedu su nastavljena  uzbuđenja u Drugoj nogometnoj ligi FBiH grupa Sjever.

&nbsp;

Nogometaši  Prokosovića, na stadionu Omerovićka,  dočekali su Dizdarušu i slavili...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://rtvlukavac.ba/lukavcanke-uspjesne-na-ilidzi-ubjedljiva-pobjeda-za-miran-revans/" rel="bookmark" title="ŽOK Smeč ubjedljiv protiv Igmana u prvoj utakmici doigravanja"><img width="100" height="75" class="entry-thumb" src="https://rtvlukavac.ba/wp-content/uploads/2018/03/zok-smec-lukavac-100x75.jpg" srcset="https://rtvlukavac.ba/wp-content/uploads/2018/03/zok-smec-lukavac-100x75.jpg 100w, https://rtvlukavac.ba/wp-content/uploads/2018/03/zok-smec-lukavac-80x60.jpg 80w, https://rtvlukavac.ba/wp-content/uploads/2018/03/zok-smec-lukavac-180x135.jpg 180w, https://rtvlukavac.ba/wp-content/uploads/2018/03/zok-smec-lukavac-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ŽOK Smeč ubjedljiv protiv Igmana u prvoj utakmici doigravanja"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://rtvlukavac.ba/lukavcanke-uspjesne-na-ilidzi-ubjedljiva-pobjeda-za-miran-revans/" rel="bookmark" title="ŽOK Smeč ubjedljiv protiv Igmana u prvoj utakmici doigravanja">ŽOK Smeč ubjedljiv protiv Igmana u prvoj utakmici doigravanja</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-27T22:59:37+00:00" >27/03/2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://rtvlukavac.ba/prva-pojedinacna-balkanska-seniorska-medalja-za-klub-orkka-lukavac/" rel="bookmark" title="Prva pojedinačna balkanska seniorska medalja za klub “ORKKA” Lukavac"><img width="100" height="75" class="entry-thumb" src="https://rtvlukavac.ba/wp-content/uploads/2018/03/zombra-100x75.jpg" srcset="https://rtvlukavac.ba/wp-content/uploads/2018/03/zombra-100x75.jpg 100w, https://rtvlukavac.ba/wp-content/uploads/2018/03/zombra-300x225.jpg 300w, https://rtvlukavac.ba/wp-content/uploads/2018/03/zombra-768x576.jpg 768w, https://rtvlukavac.ba/wp-content/uploads/2018/03/zombra-560x420.jpg 560w, https://rtvlukavac.ba/wp-content/uploads/2018/03/zombra-80x60.jpg 80w, https://rtvlukavac.ba/wp-content/uploads/2018/03/zombra-180x135.jpg 180w, https://rtvlukavac.ba/wp-content/uploads/2018/03/zombra-238x178.jpg 238w, https://rtvlukavac.ba/wp-content/uploads/2018/03/zombra-640x480.jpg 640w, https://rtvlukavac.ba/wp-content/uploads/2018/03/zombra-681x511.jpg 681w, https://rtvlukavac.ba/wp-content/uploads/2018/03/zombra.jpg 960w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Prva pojedinačna balkanska seniorska medalja za klub “ORKKA” Lukavac"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://rtvlukavac.ba/prva-pojedinacna-balkanska-seniorska-medalja-za-klub-orkka-lukavac/" rel="bookmark" title="Prva pojedinačna balkanska seniorska medalja za klub “ORKKA” Lukavac">Prva pojedinačna balkanska seniorska medalja za klub “ORKKA” Lukavac</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-26T06:38:30+00:00" >26/03/2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://rtvlukavac.ba/prva-liga-fbih-kiks-zvijezde-i-sloge-iskoristio-olimpik/" rel="bookmark" title="Prva liga FBiH: Kiks Zvijezde i Sloge iskoristio Olimpik"><img width="100" height="75" class="entry-thumb" src="https://rtvlukavac.ba/wp-content/uploads/2018/03/nogomet-100x75.jpg" srcset="https://rtvlukavac.ba/wp-content/uploads/2018/03/nogomet-100x75.jpg 100w, https://rtvlukavac.ba/wp-content/uploads/2018/03/nogomet-80x60.jpg 80w, https://rtvlukavac.ba/wp-content/uploads/2018/03/nogomet-180x135.jpg 180w, https://rtvlukavac.ba/wp-content/uploads/2018/03/nogomet-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Prva liga FBiH: Kiks Zvijezde i Sloge iskoristio Olimpik"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://rtvlukavac.ba/prva-liga-fbih-kiks-zvijezde-i-sloge-iskoristio-olimpik/" rel="bookmark" title="Prva liga FBiH: Kiks Zvijezde i Sloge iskoristio Olimpik">Prva liga FBiH: Kiks Zvijezde i Sloge iskoristio Olimpik</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-25T18:42:45+00:00" >25/03/2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://rtvlukavac.ba/balkanska-bronza-za-djozica/" rel="bookmark" title="Balkanska bronza za Đozića"><img width="100" height="75" class="entry-thumb" src="https://rtvlukavac.ba/wp-content/uploads/2018/03/mensur-djozic-100x75.jpg" srcset="https://rtvlukavac.ba/wp-content/uploads/2018/03/mensur-djozic-100x75.jpg 100w, https://rtvlukavac.ba/wp-content/uploads/2018/03/mensur-djozic-80x60.jpg 80w, https://rtvlukavac.ba/wp-content/uploads/2018/03/mensur-djozic-180x135.jpg 180w, https://rtvlukavac.ba/wp-content/uploads/2018/03/mensur-djozic-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Balkanska bronza za Đozića"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://rtvlukavac.ba/balkanska-bronza-za-djozica/" rel="bookmark" title="Balkanska bronza za Đozića">Balkanska bronza za Đozića</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-25T09:32:09+00:00" >25/03/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid--></div></div> <!-- ./block --><div class="vc_btn3-container vc_btn3-right" >
	<a class="vc_general vc_btn3 vc_btn3-size-sm vc_btn3-shape-rounded vc_btn3-style-modern vc_btn3-icon-left vc_btn3-color-default" href="https://rtvlukavac.ba/sport/" title="Sport"><i class="vc_btn3-icon fa fa-search-plus"></i> Učitaj sve novosti iz Sporta</a></div>
<div class="td_block_wrap td_block_1 td_uid_11_5ac112363953c_rand td-pb-border-top sport-blok td_block_template_1"  data-td-block-uid="td_uid_11_5ac112363953c" ><script>var block_td_uid_11_5ac112363953c = new tdBlock();
block_td_uid_11_5ac112363953c.id = "td_uid_11_5ac112363953c";
block_td_uid_11_5ac112363953c.atts = '{"limit":5,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"MAGAZIN","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":2,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"","color_preset":"","border_top":"","class":"td_uid_11_5ac112363953c_rand","el_class":"sport-blok","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5ac112363953c_rand","tdc_css_class_style":"td_uid_11_5ac112363953c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_5ac112363953c.td_column_number = "2";
block_td_uid_11_5ac112363953c.block_type = "td_block_1";
block_td_uid_11_5ac112363953c.post_count = "5";
block_td_uid_11_5ac112363953c.found_posts = "19";
block_td_uid_11_5ac112363953c.header_color = "";
block_td_uid_11_5ac112363953c.ajax_pagination_infinite_stop = "";
block_td_uid_11_5ac112363953c.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_11_5ac112363953c);
</script><h4 class="block-title"><span class="td-pulldown-size">MAGAZIN</span></h4><div id=td_uid_11_5ac112363953c class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rtvlukavac.ba/lukavcanka-sabina-krusevljanin-ucesnica-sidnejskog-bijenala/" rel="bookmark" title="Lukavčanka Sabina Kruševljanin učesnica Sidnejskog bijenala"><img width="300" height="194" class="entry-thumb" src="https://rtvlukavac.ba/wp-content/uploads/2018/03/sabina-300x194.jpg" srcset="https://rtvlukavac.ba/wp-content/uploads/2018/03/sabina-300x194.jpg 300w, https://rtvlukavac.ba/wp-content/uploads/2018/03/sabina-341x220.jpg 341w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Lukavčanka Sabina Kruševljanin učesnica Sidnejskog bijenala"/></a></div>                <a href="https://rtvlukavac.ba/category/aktuelno/" class="td-post-category">AKTUELNO</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://rtvlukavac.ba/lukavcanka-sabina-krusevljanin-ucesnica-sidnejskog-bijenala/" rel="bookmark" title="Lukavčanka Sabina Kruševljanin učesnica Sidnejskog bijenala">Lukavčanka Sabina Kruševljanin učesnica Sidnejskog bijenala</a></h3>
            <div class="meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-29T19:30:55+00:00" >29/03/2018</time></span>                            </div>

            <div class="td-excerpt">
                Lukavčanka, koja je ratne strahote preživjela u opkoljenom Sarajevu, a sreću pronašla u Dalekom Sidneju, dio je nesvakidašnje umjetničke instalacije.

&nbsp;

Sabina Kruševljanin je jedna od...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://rtvlukavac.ba/pozitivne-utiske-o-manifestaciji-u-susret-proljecu-dijele-ucesnici-posjetioci-i-organizatori-video/" rel="bookmark" title="Pozitivne utiske o manifestaciji &#8220;U susret proljeću&#8221; dijele učesnici, posjetioci i organizatori + VIDEO"><img width="100" height="75" class="entry-thumb" src="https://rtvlukavac.ba/wp-content/uploads/2018/03/sddefault-71-100x75.jpg" srcset="https://rtvlukavac.ba/wp-content/uploads/2018/03/sddefault-71-100x75.jpg 100w, https://rtvlukavac.ba/wp-content/uploads/2018/03/sddefault-71-300x225.jpg 300w, https://rtvlukavac.ba/wp-content/uploads/2018/03/sddefault-71-560x420.jpg 560w, https://rtvlukavac.ba/wp-content/uploads/2018/03/sddefault-71-80x60.jpg 80w, https://rtvlukavac.ba/wp-content/uploads/2018/03/sddefault-71-180x135.jpg 180w, https://rtvlukavac.ba/wp-content/uploads/2018/03/sddefault-71-238x178.jpg 238w, https://rtvlukavac.ba/wp-content/uploads/2018/03/sddefault-71.jpg 640w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pozitivne utiske o manifestaciji &#8220;U susret proljeću&#8221; dijele učesnici, posjetioci i organizatori + VIDEO"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://rtvlukavac.ba/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://rtvlukavac.ba/pozitivne-utiske-o-manifestaciji-u-susret-proljecu-dijele-ucesnici-posjetioci-i-organizatori-video/" rel="bookmark" title="Pozitivne utiske o manifestaciji &#8220;U susret proljeću&#8221; dijele učesnici, posjetioci i organizatori + VIDEO">Pozitivne utiske o manifestaciji &#8220;U susret proljeću&#8221; dijele učesnici, posjetioci i...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-29T09:17:54+00:00" >29/03/2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://rtvlukavac.ba/najava-izlozba-fotografija-samira-zahirovica-pogledi/" rel="bookmark" title="NAJAVA: Izložba fotografija Samira Zahirovića &#8220;Pogledi&#8221;"><img width="100" height="75" class="entry-thumb" src="https://rtvlukavac.ba/wp-content/uploads/2018/03/Pogledi_Plakat_resize-100x75.jpg" srcset="https://rtvlukavac.ba/wp-content/uploads/2018/03/Pogledi_Plakat_resize-100x75.jpg 100w, https://rtvlukavac.ba/wp-content/uploads/2018/03/Pogledi_Plakat_resize-80x60.jpg 80w, https://rtvlukavac.ba/wp-content/uploads/2018/03/Pogledi_Plakat_resize-180x135.jpg 180w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="NAJAVA: Izložba fotografija Samira Zahirovića &#8220;Pogledi&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://rtvlukavac.ba/najava-izlozba-fotografija-samira-zahirovica-pogledi/" rel="bookmark" title="NAJAVA: Izložba fotografija Samira Zahirovića &#8220;Pogledi&#8221;">NAJAVA: Izložba fotografija Samira Zahirovića &#8220;Pogledi&#8221;</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-27T09:01:28+00:00" >27/03/2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://rtvlukavac.ba/najava-humanitarni-prodajni-bazar/" rel="bookmark" title="NAJAVA: Humanitarni prodajni bazar"><img width="100" height="75" class="entry-thumb" src="https://rtvlukavac.ba/wp-content/uploads/2018/03/sddefault-45-100x75.jpg" srcset="https://rtvlukavac.ba/wp-content/uploads/2018/03/sddefault-45-100x75.jpg 100w, https://rtvlukavac.ba/wp-content/uploads/2018/03/sddefault-45-300x225.jpg 300w, https://rtvlukavac.ba/wp-content/uploads/2018/03/sddefault-45-560x420.jpg 560w, https://rtvlukavac.ba/wp-content/uploads/2018/03/sddefault-45-80x60.jpg 80w, https://rtvlukavac.ba/wp-content/uploads/2018/03/sddefault-45-180x135.jpg 180w, https://rtvlukavac.ba/wp-content/uploads/2018/03/sddefault-45-238x178.jpg 238w, https://rtvlukavac.ba/wp-content/uploads/2018/03/sddefault-45.jpg 640w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="NAJAVA: Humanitarni prodajni bazar"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://rtvlukavac.ba/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://rtvlukavac.ba/najava-humanitarni-prodajni-bazar/" rel="bookmark" title="NAJAVA: Humanitarni prodajni bazar">NAJAVA: Humanitarni prodajni bazar</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-27T07:16:14+00:00" >27/03/2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://rtvlukavac.ba/najava-promocija-knjige-cesta-za-nigdje/" rel="bookmark" title="NAJAVA: Dnevno predstavljanje i večernja promocija knjige „Cesta za nigdje“+ Video"><img width="100" height="75" class="entry-thumb" src="https://rtvlukavac.ba/wp-content/uploads/2018/03/sddefault-52-100x75.jpg" srcset="https://rtvlukavac.ba/wp-content/uploads/2018/03/sddefault-52-100x75.jpg 100w, https://rtvlukavac.ba/wp-content/uploads/2018/03/sddefault-52-300x225.jpg 300w, https://rtvlukavac.ba/wp-content/uploads/2018/03/sddefault-52-560x420.jpg 560w, https://rtvlukavac.ba/wp-content/uploads/2018/03/sddefault-52-80x60.jpg 80w, https://rtvlukavac.ba/wp-content/uploads/2018/03/sddefault-52-180x135.jpg 180w, https://rtvlukavac.ba/wp-content/uploads/2018/03/sddefault-52-238x178.jpg 238w, https://rtvlukavac.ba/wp-content/uploads/2018/03/sddefault-52.jpg 640w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="NAJAVA: Dnevno predstavljanje i večernja promocija knjige „Cesta za nigdje“+ Video"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://rtvlukavac.ba/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://rtvlukavac.ba/najava-promocija-knjige-cesta-za-nigdje/" rel="bookmark" title="NAJAVA: Dnevno predstavljanje i večernja promocija knjige „Cesta za nigdje“+ Video">NAJAVA: Dnevno predstavljanje i večernja promocija knjige „Cesta za nigdje“+ Video</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-26T07:10:15+00:00" >26/03/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid--></div></div> <!-- ./block --><div class="vc_btn3-container vc_btn3-right" >
	<a class="vc_general vc_btn3 vc_btn3-size-sm vc_btn3-shape-rounded vc_btn3-style-modern vc_btn3-icon-left vc_btn3-color-default" href="https://rtvlukavac.ba/magazin/" title="Magazin"><i class="vc_btn3-icon fa fa-search-plus"></i> Učitaj sve novosti iz Magazina</a></div>
</div></div><div class="vc_column td_uid_12_5ac112363cf40_rand  wpb_column vc_column_container td-pb-span4"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar td_uid_13_5ac112363d0c6_rand " ><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Slušajte naš radio</span></h4><div class="textwidget custom-html-widget"><a href="https://rtvlukavac.ba/radio/" target="_blank"><img src="https://rtvlukavac.ba/wp-content/uploads/2018/03/radio-1.jpg"></a></div></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Raspored programa</span></h4>			<div class="textwidget"><p><img class="alignnone size-full wp-image-189" src="https://rtvlukavac.ba/wp-content/uploads/2018/03/ddd.jpg" alt="" width="838" height="258" /></p>
</div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_14_5ac112363d4f9_rand social-widhtr td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Facebook &amp; YouTube stranice</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">1,527</span><span class="td_social_info td_social_info_name">Pretplatitelja</span><span class="td_social_button"><a href="http://www.youtube.com/rtvlukavac"  >Pretplati se</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_easy_facebook_page_plugin"><div id="fb-root"></div>
					<script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.async=true; 
					  js.src = "//connect.facebook.net/bs_BA/all.js#xfbml=1&appId=395202813876688";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script> <div class="efbl-like-box 1">
							<img class="efbl-loader" src="https://rtvlukavac.ba/wp-content/plugins/easy-facebook-likebox/public/assets/images/loader.gif" >
							<div class="fb-page" data-animclass="fadeIn " data-href="https://www.facebook.com/Radio-televizija-Lukavac-324701085115" data-hide-cover=false data-width="300" data-height="" data-show-facepile=true  data-show-posts=false data-adapt-container-width=true data-hide-cta=false data-small-header="false">
							</div> 
							
						</div>
					</aside></div></div></div></div></div><div id="td_uid_7_5ac112363d847" class="tdc-row"><div class="vc_row td_uid_15_5ac112363d88d_rand  wpb_row td-pb-row" ><div class="vc_column td_uid_16_5ac112363d9f7_rand  wpb_column vc_column_container td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap td_block_14 td_uid_17_5ac112363dbf1_rand td-pb-full-cell td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5ac112363dbf1" >
<style>
.td_uid_17_5ac112363dbf1_rand .td_module_wrap:hover .entry-title a,
            .td_uid_17_5ac112363dbf1_rand .td-load-more-wrap a:hover,
        	.td_uid_17_5ac112363dbf1_rand .td_quote_on_blocks,
        	.td_uid_17_5ac112363dbf1_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_17_5ac112363dbf1_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_17_5ac112363dbf1_rand .td-instagram-user a {
                color: #288abf;
            }

            .td_uid_17_5ac112363dbf1_rand .td-next-prev-wrap a:hover i {
                background-color: #288abf;
                border-color: #288abf;
            }

            .td_uid_17_5ac112363dbf1_rand .td_module_wrap .td-post-category:hover,
			.td_uid_17_5ac112363dbf1_rand .td-trending-now-title,
            .td_uid_17_5ac112363dbf1_rand .block-title span,
            .td_uid_17_5ac112363dbf1_rand .td-weather-information:before,
            .td_uid_17_5ac112363dbf1_rand .td-weather-week:before,
            .td_uid_17_5ac112363dbf1_rand .td-exchange-header:before,
            .td_uid_17_5ac112363dbf1_rand .block-title a {
                background-color: #288abf;
            }
</style><script>var block_td_uid_17_5ac112363dbf1 = new tdBlock();
block_td_uid_17_5ac112363dbf1.id = "td_uid_17_5ac112363dbf1";
block_td_uid_17_5ac112363dbf1.atts = '{"limit":"3","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"NAJ\u010cITANIJE ZADNJIH 7 DANA","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#288abf","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_17_5ac112363dbf1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5ac112363dbf1_rand","tdc_css_class_style":"td_uid_17_5ac112363dbf1_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_17_5ac112363dbf1.td_column_number = "3";
block_td_uid_17_5ac112363dbf1.block_type = "td_block_14";
block_td_uid_17_5ac112363dbf1.post_count = "3";
block_td_uid_17_5ac112363dbf1.found_posts = "93";
block_td_uid_17_5ac112363dbf1.header_color = "#288abf";
block_td_uid_17_5ac112363dbf1.ajax_pagination_infinite_stop = "";
block_td_uid_17_5ac112363dbf1.max_num_pages = "31";
tdBlocksArray.push(block_td_uid_17_5ac112363dbf1);
</script><h4 class="block-title"><span class="td-pulldown-size">NAJČITANIJE ZADNJIH 7 DANA</span></h4><div id=td_uid_17_5ac112363dbf1 class="td_block_inner td-column-3">

	<div class="td-block-row">

	<div class="td-block-span4">

    <div class="td_module_mx1 td_module_wrap td-animation-stack">
        <div class="td-block14-border"></div>
        <div class="td-module-thumb"><a href="https://rtvlukavac.ba/pocela-gradnja-mosta-u-turiji/" rel="bookmark" title="Počela gradnja mosta u Turiji + VIDEO"><img width="341" height="220" class="entry-thumb" src="https://rtvlukavac.ba/wp-content/uploads/2018/03/sddefault-54-341x220.jpg" srcset="https://rtvlukavac.ba/wp-content/uploads/2018/03/sddefault-54-341x220.jpg 341w, https://rtvlukavac.ba/wp-content/uploads/2018/03/sddefault-54-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Počela gradnja mosta u Turiji + VIDEO"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://rtvlukavac.ba/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>
        <div class="meta-info">
            <h3 class="entry-title td-module-title"><a href="https://rtvlukavac.ba/pocela-gradnja-mosta-u-turiji/" rel="bookmark" title="Počela gradnja mosta u Turiji + VIDEO">Počela gradnja mosta u Turiji + VIDEO</a></h3>            <div class="td-editor-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-28T06:57:51+00:00" >28/03/2018</time></span>            </div>
        </div>

    </div>

    
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

    <div class="td_module_mx1 td_module_wrap td-animation-stack">
        <div class="td-block14-border"></div>
        <div class="td-module-thumb"><a href="https://rtvlukavac.ba/gradjani-lukavca-se-ponovo-suprotstavili-kompaniji-energy-solution-video/" rel="bookmark" title="Građani Lukavca se ponovo suprotstavili kompaniji „Energy Solution“ + VIDEO"><img width="341" height="220" class="entry-thumb" src="https://rtvlukavac.ba/wp-content/uploads/2018/03/sddefault-73-341x220.jpg" srcset="https://rtvlukavac.ba/wp-content/uploads/2018/03/sddefault-73-341x220.jpg 341w, https://rtvlukavac.ba/wp-content/uploads/2018/03/sddefault-73-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Građani Lukavca se ponovo suprotstavili kompaniji „Energy Solution“ + VIDEO"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://rtvlukavac.ba/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>
        <div class="meta-info">
            <h3 class="entry-title td-module-title"><a href="https://rtvlukavac.ba/gradjani-lukavca-se-ponovo-suprotstavili-kompaniji-energy-solution-video/" rel="bookmark" title="Građani Lukavca se ponovo suprotstavili kompaniji „Energy Solution“ + VIDEO">Građani Lukavca se ponovo suprotstavili kompaniji „Energy Solution“ + VIDEO</a></h3>            <div class="td-editor-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-29T20:09:25+00:00" >29/03/2018</time></span>            </div>
        </div>

    </div>

    
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

    <div class="td_module_mx1 td_module_wrap td-animation-stack">
        <div class="td-block14-border"></div>
        <div class="td-module-thumb"><a href="https://rtvlukavac.ba/interaktivne-table-za-sest-skola-u-opcini-lukavac/" rel="bookmark" title="Interaktivne table za šest škola u općini Lukavac"><img width="341" height="220" class="entry-thumb" src="https://rtvlukavac.ba/wp-content/uploads/2018/03/sddefault-44-341x220.jpg" srcset="https://rtvlukavac.ba/wp-content/uploads/2018/03/sddefault-44-341x220.jpg 341w, https://rtvlukavac.ba/wp-content/uploads/2018/03/sddefault-44-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Interaktivne table za šest škola u općini Lukavac"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://rtvlukavac.ba/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>
        <div class="meta-info">
            <h3 class="entry-title td-module-title"><a href="https://rtvlukavac.ba/interaktivne-table-za-sest-skola-u-opcini-lukavac/" rel="bookmark" title="Interaktivne table za šest škola u općini Lukavac">Interaktivne table za šest škola u općini Lukavac</a></h3>            <div class="td-editor-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-27T06:32:26+00:00" >27/03/2018</time></span>            </div>
        </div>

    </div>

    
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5ac112363dbf1" data-td_block_id="td_uid_17_5ac112363dbf1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5ac112363dbf1" data-td_block_id="td_uid_17_5ac112363dbf1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="vc_row_inner td_uid_18_5ac1123641c4c_rand  vc_row vc_inner wpb_row td-pb-row" ><div class="vc_column_inner td_uid_19_5ac1123641dfd_rand  wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner"><div class="wpb_wrapper"><div  class="wpb_images_carousel wpb_content_element vc_clearfix">
	<div class="wpb_wrapper">
		<h2 class="wpb_heading wpb_gallery_heading">Foto galerija</h2>		<div id="vc_images-carousel-1-1522602550" data-ride="vc_carousel" data-wrap="true" style="width: 194px;" data-interval="2500" data-auto-height="yes" data-mode="horizontal" data-partial="false" data-per-view="5" data-hide-on-end="false" class="vc_slide vc_images_carousel">
						<!-- Wrapper for slides -->
			<div class="vc_carousel-inner">
				<div class="vc_carousel-slideline">
					<div class="vc_carousel-slideline-inner">
																				<div class="vc_item">
								<div class="vc_inner">
																													<a class="prettyphoto" href="https://rtvlukavac.ba/wp-content/uploads/2018/03/lukavac_0018_15349603_1010848455686736_6158544519884648386_n-1024x768.jpg"  data-rel="prettyPhoto[rel-44-1263507902]">
											<img class="" src="https://rtvlukavac.ba/wp-content/uploads/2018/03/lukavac_0018_15349603_1010848455686736_6158544519884648386_n-194x146.jpg" width="194" height="146" alt="lukavac_0018_15349603_1010848455686736_6158544519884648386_n" title="lukavac_0018_15349603_1010848455686736_6158544519884648386_n" />										</a>
																	</div>
							</div>
																				<div class="vc_item">
								<div class="vc_inner">
																													<a class="prettyphoto" href="https://rtvlukavac.ba/wp-content/uploads/2018/03/lukavac_0017_15895378_1034737669964481_7619970960957677512_n-1024x768.jpg"  data-rel="prettyPhoto[rel-44-1263507902]">
											<img class="" src="https://rtvlukavac.ba/wp-content/uploads/2018/03/lukavac_0017_15895378_1034737669964481_7619970960957677512_n-194x146.jpg" width="194" height="146" alt="lukavac_0017_15895378_1034737669964481_7619970960957677512_n" title="lukavac_0017_15895378_1034737669964481_7619970960957677512_n" />										</a>
																	</div>
							</div>
																				<div class="vc_item">
								<div class="vc_inner">
																													<a class="prettyphoto" href="https://rtvlukavac.ba/wp-content/uploads/2018/03/lukavac_0016_19145703_1177441472360766_6822805028691106449_n-1024x768.jpg"  data-rel="prettyPhoto[rel-44-1263507902]">
											<img class="" src="https://rtvlukavac.ba/wp-content/uploads/2018/03/lukavac_0016_19145703_1177441472360766_6822805028691106449_n-194x146.jpg" width="194" height="146" alt="lukavac_0016_19145703_1177441472360766_6822805028691106449_n" title="lukavac_0016_19145703_1177441472360766_6822805028691106449_n" />										</a>
																	</div>
							</div>
																				<div class="vc_item">
								<div class="vc_inner">
																													<a class="prettyphoto" href="https://rtvlukavac.ba/wp-content/uploads/2018/03/lukavac_0015_19149335_1177441492360764_1942673710027246526_n-1024x768.jpg"  data-rel="prettyPhoto[rel-44-1263507902]">
											<img class="" src="https://rtvlukavac.ba/wp-content/uploads/2018/03/lukavac_0015_19149335_1177441492360764_1942673710027246526_n-194x146.jpg" width="194" height="146" alt="lukavac_0015_19149335_1177441492360764_1942673710027246526_n" title="lukavac_0015_19149335_1177441492360764_1942673710027246526_n" />										</a>
																	</div>
							</div>
																				<div class="vc_item">
								<div class="vc_inner">
																													<a class="prettyphoto" href="https://rtvlukavac.ba/wp-content/uploads/2018/03/lukavac_0014_19396906_1184914334946813_2590060789786883948_n-1024x768.jpg"  data-rel="prettyPhoto[rel-44-1263507902]">
											<img class="" src="https://rtvlukavac.ba/wp-content/uploads/2018/03/lukavac_0014_19396906_1184914334946813_2590060789786883948_n-194x146.jpg" width="194" height="146" alt="lukavac_0014_19396906_1184914334946813_2590060789786883948_n" title="lukavac_0014_19396906_1184914334946813_2590060789786883948_n" />										</a>
																	</div>
							</div>
																				<div class="vc_item">
								<div class="vc_inner">
																													<a class="prettyphoto" href="https://rtvlukavac.ba/wp-content/uploads/2018/03/lukavac_0013_22894417_1312203468884565_3695782542635559141_n-1024x768.jpg"  data-rel="prettyPhoto[rel-44-1263507902]">
											<img class="" src="https://rtvlukavac.ba/wp-content/uploads/2018/03/lukavac_0013_22894417_1312203468884565_3695782542635559141_n-194x146.jpg" width="194" height="146" alt="lukavac_0013_22894417_1312203468884565_3695782542635559141_n" title="lukavac_0013_22894417_1312203468884565_3695782542635559141_n" />										</a>
																	</div>
							</div>
																				<div class="vc_item">
								<div class="vc_inner">
																													<a class="prettyphoto" href="https://rtvlukavac.ba/wp-content/uploads/2018/03/lukavac_0012_10562928966_3c963a427c_o-1024x768.jpg"  data-rel="prettyPhoto[rel-44-1263507902]">
											<img class="" src="https://rtvlukavac.ba/wp-content/uploads/2018/03/lukavac_0012_10562928966_3c963a427c_o-194x146.jpg" width="194" height="146" alt="lukavac_0012_10562928966_3c963a427c_o" title="lukavac_0012_10562928966_3c963a427c_o" />										</a>
																	</div>
							</div>
																				<div class="vc_item">
								<div class="vc_inner">
																													<a class="prettyphoto" href="https://rtvlukavac.ba/wp-content/uploads/2018/03/lukavac_0011_21838903500_82a1caa41f_o-1024x768.jpg"  data-rel="prettyPhoto[rel-44-1263507902]">
											<img class="" src="https://rtvlukavac.ba/wp-content/uploads/2018/03/lukavac_0011_21838903500_82a1caa41f_o-194x146.jpg" width="194" height="146" alt="lukavac_0011_21838903500_82a1caa41f_o" title="lukavac_0011_21838903500_82a1caa41f_o" />										</a>
																	</div>
							</div>
																				<div class="vc_item">
								<div class="vc_inner">
																													<a class="prettyphoto" href="https://rtvlukavac.ba/wp-content/uploads/2018/03/lukavac_0010_21947727506_5702a3642b_o-1024x768.jpg"  data-rel="prettyPhoto[rel-44-1263507902]">
											<img class="" src="https://rtvlukavac.ba/wp-content/uploads/2018/03/lukavac_0010_21947727506_5702a3642b_o-194x146.jpg" width="194" height="146" alt="lukavac_0010_21947727506_5702a3642b_o" title="lukavac_0010_21947727506_5702a3642b_o" />										</a>
																	</div>
							</div>
																				<div class="vc_item">
								<div class="vc_inner">
																													<a class="prettyphoto" href="https://rtvlukavac.ba/wp-content/uploads/2018/03/lukavac_0009_22036959431_7f1903c37c_o-1024x768.jpg"  data-rel="prettyPhoto[rel-44-1263507902]">
											<img class="" src="https://rtvlukavac.ba/wp-content/uploads/2018/03/lukavac_0009_22036959431_7f1903c37c_o-194x146.jpg" width="194" height="146" alt="lukavac_0009_22036959431_7f1903c37c_o" title="lukavac_0009_22036959431_7f1903c37c_o" />										</a>
																	</div>
							</div>
																				<div class="vc_item">
								<div class="vc_inner">
																													<a class="prettyphoto" href="https://rtvlukavac.ba/wp-content/uploads/2018/03/lukavac_0008_22087413615_50c7823d98_o-1024x768.jpg"  data-rel="prettyPhoto[rel-44-1263507902]">
											<img class="" src="https://rtvlukavac.ba/wp-content/uploads/2018/03/lukavac_0008_22087413615_50c7823d98_o-194x146.jpg" width="194" height="146" alt="lukavac_0008_22087413615_50c7823d98_o" title="lukavac_0008_22087413615_50c7823d98_o" />										</a>
																	</div>
							</div>
																				<div class="vc_item">
								<div class="vc_inner">
																													<a class="prettyphoto" href="https://rtvlukavac.ba/wp-content/uploads/2018/03/lukavac_0007_23054599750_7039f17192_o-1024x768.jpg"  data-rel="prettyPhoto[rel-44-1263507902]">
											<img class="" src="https://rtvlukavac.ba/wp-content/uploads/2018/03/lukavac_0007_23054599750_7039f17192_o-194x146.jpg" width="194" height="146" alt="lukavac_0007_23054599750_7039f17192_o" title="lukavac_0007_23054599750_7039f17192_o" />										</a>
																	</div>
							</div>
																				<div class="vc_item">
								<div class="vc_inner">
																													<a class="prettyphoto" href="https://rtvlukavac.ba/wp-content/uploads/2018/03/lukavac_0006_DSC_0025-800x521-1024x768.jpg"  data-rel="prettyPhoto[rel-44-1263507902]">
											<img class="" src="https://rtvlukavac.ba/wp-content/uploads/2018/03/lukavac_0006_DSC_0025-800x521-194x146.jpg" width="194" height="146" alt="lukavac_0006_DSC_0025-800x521" title="lukavac_0006_DSC_0025-800x521" />										</a>
																	</div>
							</div>
																				<div class="vc_item">
								<div class="vc_inner">
																													<a class="prettyphoto" href="https://rtvlukavac.ba/wp-content/uploads/2018/03/lukavac_0005_DSC_0105-800x533-1-1024x768.jpg"  data-rel="prettyPhoto[rel-44-1263507902]">
											<img class="" src="https://rtvlukavac.ba/wp-content/uploads/2018/03/lukavac_0005_DSC_0105-800x533-1-194x146.jpg" width="194" height="146" alt="lukavac_0005_DSC_0105-800x533-1" title="lukavac_0005_DSC_0105-800x533-1" />										</a>
																	</div>
							</div>
																				<div class="vc_item">
								<div class="vc_inner">
																													<a class="prettyphoto" href="https://rtvlukavac.ba/wp-content/uploads/2018/03/lukavac_0004_DSC_0856-Small-1024x768.jpg"  data-rel="prettyPhoto[rel-44-1263507902]">
											<img class="" src="https://rtvlukavac.ba/wp-content/uploads/2018/03/lukavac_0004_DSC_0856-Small-194x146.jpg" width="194" height="146" alt="lukavac_0004_DSC_0856-Small" title="lukavac_0004_DSC_0856-Small" />										</a>
																	</div>
							</div>
																				<div class="vc_item">
								<div class="vc_inner">
																													<a class="prettyphoto" href="https://rtvlukavac.ba/wp-content/uploads/2018/03/lukavac_0003_dzamija_lukavac-1024x768.jpg"  data-rel="prettyPhoto[rel-44-1263507902]">
											<img class="" src="https://rtvlukavac.ba/wp-content/uploads/2018/03/lukavac_0003_dzamija_lukavac-194x146.jpg" width="194" height="146" alt="lukavac_0003_dzamija_lukavac" title="lukavac_0003_dzamija_lukavac" />										</a>
																	</div>
							</div>
																				<div class="vc_item">
								<div class="vc_inner">
																													<a class="prettyphoto" href="https://rtvlukavac.ba/wp-content/uploads/2018/03/lukavac_0002_fotografija-1024x760-1024x768.jpg"  data-rel="prettyPhoto[rel-44-1263507902]">
											<img class="" src="https://rtvlukavac.ba/wp-content/uploads/2018/03/lukavac_0002_fotografija-1024x760-194x146.jpg" width="194" height="146" alt="lukavac_0002_fotografija-1024x760" title="lukavac_0002_fotografija-1024x760" />										</a>
																	</div>
							</div>
																				<div class="vc_item">
								<div class="vc_inner">
																													<a class="prettyphoto" href="https://rtvlukavac.ba/wp-content/uploads/2018/03/lukavac_0001_Stadion-Jošik-Lukavac-e1519409792457-1024x591-1024x768.jpg"  data-rel="prettyPhoto[rel-44-1263507902]">
											<img class="" src="https://rtvlukavac.ba/wp-content/uploads/2018/03/lukavac_0001_Stadion-Jošik-Lukavac-e1519409792457-1024x591-194x146.jpg" width="194" height="146" alt="lukavac_0001_Stadion-Jošik-Lukavac-e1519409792457-1024x591" title="lukavac_0001_Stadion-Jošik-Lukavac-e1519409792457-1024x591" />										</a>
																	</div>
							</div>
											</div>
				</div>
			</div>
					</div>
	</div>
</div>
</div></div></div></div></div></div></div></div><div id="td_uid_11_5ac112364622d" class="tdc-row"><div class="vc_row td_uid_20_5ac1123646275_rand  wpb_row td-pb-row" ><div class="vc_column td_uid_21_5ac112364640e_rand  wpb_column vc_column_container td-pb-span6"><div class="wpb_wrapper"><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text td_uid_22_5ac1123646530_rand  td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_22_5ac1123646530" "><div class="td-block-title-wrap"></div><p>Općina Lukavac  + 387 35 366 700<br />
Policijska uprava Lukavac + 387 35 553 069, 122<br />
Općinski sud Lukavac + 387 35 553 270<br />
Teritorijalna vatrogasna jedinica Lukavac  +  387 35 553 663, 123<br />
Dom zdravlja Lukavac + 387 35 367 301, 124<br />
JP „Rad“ Lukavac + 387 35 554 439<br />
JU Radio-televizija Lukavac + 387 35 553 987</p>
</div></div></div><div class="vc_column td_uid_23_5ac11236475e7_rand  wpb_column vc_column_container td-pb-span6"><div class="wpb_wrapper"><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text td_uid_24_5ac11236476b9_rand  td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_24_5ac11236476b9" "><div class="td-block-title-wrap"></div><p>JU Javna biblioteka Lukavac + 387 35 554 538<br />
JU Centar za kulturu Lukavac + 387 35 554 400<br />
JU Centar za socijalni rad Lukavac + 387 35 553 861<br />
JU Obdanište Lukavac + 387 35 554 993<br />
JP Veterinarska stanica Lukavac  + 387 35 570 200<br />
Medžlis IZ Puračić + 387 35 555 300<br />
Župni ured Lukavac + 387 35 553 350</p>
</div></div></div></div></div><div id="td_uid_14_5ac1123647dd9" class="tdc-row"><div class="vc_row td_uid_25_5ac1123647e1f_rand  wpb_row td-pb-row" ><div class="vc_column td_uid_26_5ac1123647f7a_rand  wpb_column vc_column_container td-pb-span12"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_27_5ac11236480b4_rand  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div></div></div></div></div>                </div>
            </div>
                        </div> <!-- /.td-main-content-wrap -->



    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span12 td-footer-full">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://rtvlukavac.ba/"><img class="td-retina-data" src="https://rtvlukavac.ba/wp-content/uploads/2018/03/DDD.png" data-retina="https://rtvlukavac.ba/wp-content/uploads/2018/03/DDDD.png" alt="RTV Lukavac" title="RTV Lukavac" width="301" /></a></div><div class="footer-text-wrap">Radio-televizija Lukavac. Uvijek i svuda sa vama!  Telefon: +387 35 553 987. FM 96,7 MHz.<div class="footer-email-wrap">Kontaktirajte nas: <a href="mailto:info@rtvlukavac.ba">info@rtvlukavac.ba</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Radio-televizija-Lukavac-324701085115/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/rtvlukavac" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>		</div>
		<div class="td-pb-span12">
					</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span6 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-td-demo-top-menu-container"><ul id="menu-td-demo-top-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-153"><a href="#">O nama</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-154"><a href="#">Marketing</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-525"><a href="https://rtvlukavac.ba/kontakt/">Kontakt</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span6 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Copyright RTV Lukavac.                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.2 (rara)
        Deploy mode: deploy
        
        uid: 5ac1123649e9e
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-content p, .mce-content-body p, .wpb_text_column p, .comment-content p {
    margin-bottom: 10px;
}

.sf-menu > li > a {
    padding: 0 30px 0 35px;
    border: 1px solid #fe6c61;
}

.td_block_wrap.td_block_social_counter h4.block-title {
    width: 88.7%;
}

.td-trending-now-display-area .entry-title {
    font-size: 15px;
}

a.td-post-category {
    display: none !important;
}


.post header h1 {
    font-weight: 700;
}

.widget_text .block-title {
    width: 100%;
}

.block-title > a, .block-title > span {
    width: 100%;
}

.td-related-title .td-related-right {
    border-color: #e14e42;
    padding: 5px 14px;
}

.td-related-title .td-cur-simple-item {
    background-color: #e14e42;
}

.td-related-title .td-related-left {
    color: #f4f4f4;
    border-radius: 3px 0 0 3px;
    padding: 5px 15px;
    border: 1px solid #e14e42;
}

.block-title > a, .block-title > span {
    font-size: 18px;
    padding: 7px 15px;
    top: 0;
}

a.td-social-sharing-buttons.td-social-twitter, a.td-social-sharing-buttons.td-social-google, a.td-social-sharing-buttons.td-social-pinterest {
    display: none;
}

.td-block-row.td-post-next-prev {
    background-color: whitesmoke;
}

.td_module_trending_now.td_module_wrap h3 a:hover {
    color: white;
}

.td-post-content p, .mce-content-body p, .wpb_text_column p, .comment-content p {
    margin-bottom: 0px;
}

.td-post-sharing.td-post-sharing-bottom.td-pb-padding-side {
    background-color: #f4453e;
}

span.td-post-share-title {
    color: white;
}

.td-footer-container::before {
    opacity: .6;
}

.td-header-style-6 .td-header-header .td-make-full {
    background-color: white;
    border-left: 1px solid #e2e2e2;
    border-right: 1px solid #e2e2e2;
}

.td-header-sp-rec {
    margin-right: 7px;
}
</style>

<link rel='stylesheet' id='font-awesome-css'  href='https://rtvlukavac.ba/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='vc_carousel_css-css'  href='https://rtvlukavac.ba/wp-content/plugins/js_composer/assets/lib/vc_carousel/css/vc_carousel.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://rtvlukavac.ba/wp-content/plugins/js_composer/assets/lib/prettyphoto/css/prettyPhoto.min.css?ver=5.4.5' type='text/css' media='all' />
<script type='text/javascript' src='https://rtvlukavac.ba/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.2'></script>
<script type='text/javascript' src='https://rtvlukavac.ba/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://rtvlukavac.ba/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://rtvlukavac.ba/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.4.5'></script>
<script type='text/javascript' src='https://rtvlukavac.ba/wp-content/plugins/js_composer/assets/lib/vc_carousel/js/transition.min.js?ver=5.4.5'></script>
<script type='text/javascript' src='https://rtvlukavac.ba/wp-content/plugins/js_composer/assets/lib/vc_carousel/js/vc_carousel.min.js?ver=5.4.5'></script>
<script type='text/javascript' src='https://rtvlukavac.ba/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=5.4.5'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://rtvlukavac.ba/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://rtvlukavac.ba/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5ac112364a2c3"></textarea>
						<div id="td_live_css_uid_1_5ac112364a2c3" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ac112364a2c3');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ac112364a2c3");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>